W celu zapewnienia prawidłowego funkcjonowania, forum WebElite.pl wykorzystuje pliki cookies. Zmiany ich ustawień możesz dokonać w opcjach konfiguracyjnych swojej przeglądarki.
  • Forum

  • Regulamin

  • Szukaj

  • Użytkownicy

  • Kalendarz

  • Pomoc

  • Kontakt

  •  
Aktualny czas: 15-10-2021, 22:33 Witaj! (LogowanieRejestracja)
Witamy na WebElite.pl - Forum Informatycznym!

Aktualnie przeglądasz forum jako Gość, przez co Twój dostęp jest w pewnym stopniu ograniczony. Zarejestruj się a uzyskasz dostęp do publikacji postów oraz wielu innych ciekawych funkcji niedostępnych dla niezarejestrowanych użytkowników. Nie zastanawiaj się dłużej i dołącz do naszej społeczności już dziś!

Pozdrawiamy i życzymy mile spędzonego czasu na forum.
facebooktwitteryoutube
Rozpocznij wątek  Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
PROBLEM - Asus M2N-e SLI s.am2
Autor Wiadomość
Barthezz Offline
Znawca
***

Liczba postów: 100
Reputacja: - 1 +
Post: #1
PROBLEM - Asus M2N-e SLI s.am2

Witam, nie wiem czy to napewno płyta, ale wydaje mi się że tak. Komputer nie zawsze startuje, zdaża sie conajmniej 2 razy dziennie ze podczas ładowania systemu ( WIN XP ) jest czarny ekran i komp nie reaguje na reset ani jak chce go wyłączyć z przycisku power... dysk włącza się i wyłącza. po około 15 minutach komp startuje. oprócz tego nie zawsze działają karty rozszerzeń - w moim przypadku karta sieciowa i karta dźwiękowa Sound Blaster Audigy SE. poradźcie coś pozdrawiam bartek
21-10-2008 19:01
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Support
Rozpocznij wątek  Odpowiedz 


Skocz do: