W celu zapewnienia prawidłowego funkcjonowania, forum WebElite.pl wykorzystuje pliki cookies. Zmiany ich ustawień możesz dokonać w opcjach konfiguracyjnych swojej przeglądarki.
  • Forum

  • Regulamin

  • Szukaj

  • Użytkownicy

  • Kalendarz

  • Pomoc

  • Kontakt

  •  
Aktualny czas: 17-01-2021, 1:20 Witaj! (LogowanieRejestracja)
Witamy na WebElite.pl - Forum Informatycznym!

Aktualnie przeglądasz forum jako Gość, przez co Twój dostęp jest w pewnym stopniu ograniczony. Zarejestruj się a uzyskasz dostęp do publikacji postów oraz wielu innych ciekawych funkcji niedostępnych dla niezarejestrowanych użytkowników. Nie zastanawiaj się dłużej i dołącz do naszej społeczności już dziś!

Pozdrawiamy i życzymy mile spędzonego czasu na forum.
facebooktwitteryoutube
Rozpocznij wątek  Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Zintegrowany Realtek hd Audio Brak Dzwieku
Autor Wiadomość
parciak1490 Offline
Newbie
*

Liczba postów: 1
Reputacja: - 0 +
Post: #1
Zintegrowany Realtek hd Audio Brak Dzwieku

Mam Problem. Chodzi o to że ze 2 tygodnie temu podczas odtwarzania muzyki dzwiek znikł a w komputerze muzyka była odtwarzana. Niby wszystko jest ok. Karta zainstalowana. MP11 odtwarza dzwiek, nie wyskakuje żaden komunikat o niepoprawnym dzialaniu karty, no ale tego dzwieku nie słychac. Probowalem juz wszystkiego, nowe stery, reset biosa, instalowalem XP-eka i nawet Viste, ale nic z tego. Możecie mi coś poradzic? Bede bardzo Wdzięczny.
09-07-2008 18:16
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Support
maciek9980 Offline
Znawca
***

Liczba postów: 134
Reputacja: - 3 +
Post: #2
RE: Zintegrowany Realtek hd Audio Brak Dzwieku

A na pewno zainstalowałeś sterowniki do karty dźwiękowej? Ja też mam układ dźwiękowy Realtek HD Audio, i do momentu zainstalowania sterowników nie miałem dźwięku.
09-07-2008 19:56
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Rozpocznij wątek  Odpowiedz 


Skocz do: