W celu zapewnienia prawidłowego funkcjonowania, forum WebElite.pl wykorzystuje pliki cookies. Zmiany ich ustawień możesz dokonać w opcjach konfiguracyjnych swojej przeglądarki.
  • Forum

  • Regulamin

  • Szukaj

  • Użytkownicy

  • Kalendarz

  • Pomoc

  • Kontakt

  •  
Aktualny czas: 03-03-2021, 3:24 Witaj! (LogowanieRejestracja)
Witamy na WebElite.pl - Forum Informatycznym!

Aktualnie przeglądasz forum jako Gość, przez co Twój dostęp jest w pewnym stopniu ograniczony. Zarejestruj się a uzyskasz dostęp do publikacji postów oraz wielu innych ciekawych funkcji niedostępnych dla niezarejestrowanych użytkowników. Nie zastanawiaj się dłużej i dołącz do naszej społeczności już dziś!

Pozdrawiamy i życzymy mile spędzonego czasu na forum.
facebooktwitteryoutube
Rozpocznij wątek  Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Beznadziejny problem
Autor Wiadomość
Barthezz Offline
Znawca
***

Liczba postów: 100
Reputacja: - 1 +
Post: #1
Beznadziejny problem

witam, mam Asus M2N-e Sli s. AM2 i denerwuje mnie to, ze jak włączma kompa, to zamiast obrazu kontrolnego ( chodzi mi ten ktory pokazjuje test pamięci, wykrywane napędy i dyski itp. ), pokazuje mi sie obrazek Asus'a. Czy można to jakoś zmienic, bez utraty gwarancji na plyte, poniewaz mogą się czepiac grzebania w biosie lub zmiany biosu.? czy moze w biosie idzie to jakos ustawic?
Pozdrawiam Barthezz
07-02-2008 18:44
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Support
Rozpocznij wątek  Odpowiedz 


Wiadomości w tym wątku
Beznadziejny problem - Barthezz - 07-02-2008 18:44
RE: Beznadziejny problem - Vinci - 07-02-2008, 18:58
RE: Beznadziejny problem - Barthezz - 08-02-2008, 6:46

Skocz do: