W celu zapewnienia prawidłowego funkcjonowania, forum WebElite.pl wykorzystuje pliki cookies. Zmiany ich ustawień możesz dokonać w opcjach konfiguracyjnych swojej przeglądarki.
Forum Informatyczne WebElite.pl
Potrzebna pomoc, problem po restarcie biosu - Wersja do druku

+- Forum Informatyczne WebElite.pl (http://www.webelite.pl)
+-- Dział: # Hardware (/forumdisplay.php?fid=3)
+--- Dział: Sprzęt (/forumdisplay.php?fid=48)
+---- Dział: Procesory (/forumdisplay.php?fid=49)
+---- Wątek: Potrzebna pomoc, problem po restarcie biosu (/showthread.php?tid=1230)



Potrzebna pomoc, problem po restarcie biosu - B220 - 23-06-2008 8:19

Witam. Mój problem dotyczy właściwie to nie wiem jak to dokładnie określić. Mianowicie: zrobiłem restart bios?u poprzez wyciągnięcie baterii i wsadzenie jej po jakimś czasie na miejsce, i tutaj zaczyna się problem,bowiem po włączeniu komputera i próbie przejścia z bios?u do windowsa komputer się wyłącza i jednym sposobem ponownego uruchomienia jest ponowienie czynności ? błędne koło.
Zaznaczam,ze przed restartem bios?u procesor dawał złe wskazania 1266MHz a powinno być 2300Mhz
Znalazłem podobny problem tutaj:

|| Link widoczny tylko dla zarejestrowanych. Zarejestruj się lub zaloguj. ||

i wyjaśnienie, lecz u mnie po zmianach komputer siada jak opisałem wyżej(w sensie braku przejścia do windowsa).

Jeśli ktoś ma jakikolwiek pomysł, co można by zmienić lub widzi na zamieszczonej stronie jakiś błąd to prosiłbym o pomoc

Płyta główna: A7V8X-X
Procesor: AMD Sempron 2300

Każda pomoc mile widziana. Z góry dziękuję.

(Może jeśli ktoś ma podobną płytę główną lub zestaw mógłby wrzucić jakiegoś screena)


RE: Potrzebna pomoc :( - Pablo - 23-06-2008 14:15

Co prawda nie wiem jak rozwiązać ten problem, ale przynajmniej wyprowadze Cię z błedu którym jest myślenie, że Sempron 2300+ ma 2300Mhz. Otóż procesor ten ma 1.58Ghz. 2300+ to jest nazwa a nie ilość Mhz, którymi procesor dyskopnuje.


RE: Potrzebna pomoc :( - B220 - 23-06-2008 15:49

tyle to i ja wiem , ale faktycznie źle napisałem


RE: Potrzebna pomoc, problem po restarcie biosu - B220 - 26-06-2008 14:06

Jeśli ktoś będzie śledził ten post to napisze ,że u mnie poszedł 1 z dysków twardych (tam gdzie był windows)
Nowy problem jaki się pojawił to błędy jakie pojawiają się podczas wgrywania widowsa)
Jeśli rozwiąże problem to może się jeszcze odezwę ,)


RE: Potrzebna pomoc, problem po restarcie biosu - fanatic - 27-06-2008 19:11

Wejdz do Biosu poszukaj opcji FSB ustaw ją tak aby taktowanie wynosiło nominalna wartość.
Taltowanie magistrali razy mnoznik daje taktowanie procesora.