W celu zapewnienia prawidłowego funkcjonowania, forum WebElite.pl wykorzystuje pliki cookies. Zmiany ich ustawień możesz dokonać w opcjach konfiguracyjnych swojej przeglądarki.
  • Forum

  • Regulamin

  • Szukaj

  • Użytkownicy

  • Kalendarz

  • Pomoc

  • Kontakt

  •  
Aktualny czas: 19-09-2017, 21:28 Witaj! (LogowanieRejestracja)
Witamy na WebElite.pl - Forum Informatycznym!

Aktualnie przeglądasz forum jako Gość, przez co Twój dostęp jest w pewnym stopniu ograniczony. Zarejestruj się a uzyskasz dostęp do publikacji postów oraz wielu innych ciekawych funkcji niedostępnych dla niezarejestrowanych użytkowników. Nie zastanawiaj się dłużej i dołącz do naszej społeczności już dziś!

Pozdrawiamy i życzymy mile spędzonego czasu na forum.
facebooktwitteryoutube
Rozpocznij wątek  Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Napięcie na procesorze
Autor Wiadomość
kate0876 Offline
Newbie
*

Liczba postów: 1
Reputacja: - 0 +
Post: #1
Napięcie na procesorze
Witam.Jestem nowa i do tego kobieta , więc proszę o wyrozumiałość .
Chciałabym się was zapytać o procesor AMD Atholn(th) 2800+ Barton ,jakie powinno być na nim prawidłowe napięcie ? W biosie mam CPU 1.650 V.

Problem ogólnie duży , bo komputer zaczął mi się sam wyłączać podczas pracy. Kupiłam zasilacz nowy : Coolemaster 500 V . Niby wszystko było ok. Ale nagle komputer albo włączał się albo nie . Właczył się sposobem wypięcia go z wtyczki odczekaniu paru minut . Teraz jest różnie. Zaglądając trochę głębiej ,okazało się,że jeden z kondensatorów na płycie głównej jest wybrzuszony,więc wymieniłam wszystkie. Myślałam,że problem zniknie ,ale nie zniknął . Znowu komputer albo włącza się albo nie . Do tego w pewnym momencie system nie chciał wstać. Zmieniłam na stary zasilacz ktory miałam na początku i system wstał. Zrobiłam nawet format dysku z użyciem MHDD. Dysk nieco uszkodzony ale nie na tyle by wogole padł. Ogólnie w dobrym stanie . Po formacie , system normalnie chodził. Znowu do momentu . Bo kiedy włożyłam zasilacz większy ( poprzedni wcześniej wyjęty , bo też komputer się wyłaczał ) problem zaczął sie tak czy inaczej . Czasami wogóle, nawet opisanym wcześniej sposobem, a jeśli już ruszy to zamulony jak dziadowski bicz Grin Dziwne jest to ,ze w tej chwili chodzi jak żyleta . Wiem,ze jak go wyłączę , i będę chciała znów go uruchomić zakończy sie tym samym :/

Najbardziej też interesuje mnie to napięcie na procesorze,ale nie mogę znaleźć w necie jakiejś wskazówki Sad

A może to powolna "Śmeirć "kompa"? Nie ukrywam,że ma 7 lat Grin ,ale mógłby jeszcze trochę pochodzić .
Bedę wdzięczna za jakiekolwiek rady , czy mogę go jeszcze uchronić przed całkowitym ''zgonem'' ?Smile
22-12-2012 20:02
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Support
Rozpocznij wątek  Odpowiedz 


Skocz do: