W celu zapewnienia prawidłowego funkcjonowania, forum WebElite.pl wykorzystuje pliki cookies. Zmiany ich ustawień możesz dokonać w opcjach konfiguracyjnych swojej przeglądarki.
  • Forum

  • Regulamin

  • Szukaj

  • Użytkownicy

  • Kalendarz

  • Pomoc

  • Kontakt

  •  
Aktualny czas: 17-11-2017, 18:21 Witaj! (LogowanieRejestracja)
Witamy na WebElite.pl - Forum Informatycznym!

Aktualnie przeglądasz forum jako Gość, przez co Twój dostęp jest w pewnym stopniu ograniczony. Zarejestruj się a uzyskasz dostęp do publikacji postów oraz wielu innych ciekawych funkcji niedostępnych dla niezarejestrowanych użytkowników. Nie zastanawiaj się dłużej i dołącz do naszej społeczności już dziś!

Pozdrawiamy i życzymy mile spędzonego czasu na forum.
facebooktwitteryoutube
Rozpocznij wątek  Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Hyper-V - Windows Server 2008
Autor Wiadomość
clays Offline
Newbie
*

Liczba postów: 1
Reputacja: - 0 +
Post: #1
Hyper-V - Windows Server 2008
Witam,

trafił mi się przypadek na Windows Server 2008, że przy korzystaniu roli Hyper-V stawiam maszynę wirtualną z Ubuntu. Po zainstalowaniu na WS2008, żadna maszyna linuxowa nie widzi mi karty sieciowej i nie mogę odkryć dlaczego. Z tym systemem nie miałem zbyt często styczności więc na nowszych WS nie miałem tego problemu. Próba konwersji na WS2012R2 vhdx na vhd i podpięcie na maszynie WS2008 nie daje porządanego rezultatu. Na hyper-v gdy stawiam maszynę windowsową nie ma tego problemu a z linuxem jest. Spotkał się kiedyś ktoś z czymś podobnym i udało mu się rozwiązać problem? Szukałem w google pod różnymi hasłami rozwiązania, lecz nie udało mi się nic znaleźć.

Za wszelkie odpowiedzi będę wdzięczny.
24-10-2017 8:36
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Support
Rozpocznij wątek  Odpowiedz 


Skocz do: